Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. e ai fera do linux blx


    to tentando instalar o opera aki na minha maquina que tem o linux conectiva 7
    quando eu instalo o pacote em rpm ela ta um erro e diz que ta faltando


    que fal umas bibliotecas




  2. #2
    Futuremax
    Sabe me dizer quais são pra gente analizar melhor o caso???



  3. da este erro

    libxm.so.2 é necessario para instalacar opera 6.11 20021129.2
    libqt .so.3 é necessario para instalacar opera 6.11 20021129.2





  4. da este erro

    libxm.so.2 é necessario para instalacar opera 6.11 20021129.2
    libqt .so.3 é necessario para instalacar opera 6.11 20021129.2







  5. #5
    AndrewAmorimdaSilva
    Acho que é a versão do pacote libc que está desatualizada.

    Tente atualizar o pacote libc****.rpm.


    Um abraço! <IMG SRC="images/forum/icons/icon_wink.gif">






Tópicos Similares

  1. Erro na instalação
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-06-2003, 06:08
  2. Erro na instalação
    Por Marcio68Almeida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2003, 10:50
  3. Erro na instalação
    Por juniox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-05-2003, 03:57
  4. Erro Na Instalação
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2003, 19:51
  5. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 05:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L