+ Responder ao Tópico



  1. #1
    marcfee
    Visitante

    Padrão ./configure -- Socorro

    Galera,

    Eu fiz uma cagada....
    eu quiz direcionar a saida de um comando para um arquivo e acabei sobrescrevendo o comando (arquivo).
    O COMANDO FOI:

    ./configure --enable-postfix | tee configure

    O que fazer agora <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">

  2. #2
    marcfee
    Visitante

    Padrão ./configure -- Socorro

    VALEU GALERA, EU JÁ CONSEGUI RESOLVER O PROBLEMA......O SLYZ MEU DEU UMA FORÇA.... <IMG SRC="images/forum/icons/icon_biggrin.gif">



  3. #3
    Visitante

    Padrão ./configure -- Socorro

    como vc fez irmao?

  4. #4
    marcfee
    Visitante

    Padrão ./configure -- Socorro

    Era só descompactar novamente o AMAVIS......