+ Responder ao Tópico



  1. #1
    Destaca aí que as versões 2.2.2 até 2.2.6 estão com furo de segurança
    e que o problema é sério. Mais informações em www.samba.org

    hasta.....Junior

  2. #2
    slyz
    Inicialmente agradecemos o envio da notícias.
    Mas Júnior, resolvemos não publicar a notícia pois a divulgação do bug foi em 20 Nov, observe: http://us1.samba.org/samba/samba.html

    Mas em todo caso, gostaríamos de receber notícias com divulgação de vulnerabilidades e patchs. <IMG SRC="images/forum/icons/icon_smile.gif">



  3. #3
    Ok Mano !!

    Altera então somente o item versão estável do samba, pois quem
    entre no under e não tá sabendo provavelmente irá comprometer o seu
    sistema.

    Um feliz natal para todos do Under !!!!


    hasta...Junior






Tópicos Similares

  1. Grupo de usuarios no Samba
    Por cristianff no fórum Servidores de Rede
    Respostas: 8
    Último Post: 24-06-2003, 17:30
  2. Copiando os arquivos de conf. do samba.
    Por Speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-05-2003, 19:37
  3. Script de inicialização do samba
    Por Diorge no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-04-2003, 09:20
  4. Script de inicializaçao do samba como PDC.
    Por Diorge no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-04-2003, 10:51
  5. Servidor de impressao CUPS+SAMBA, solucao milagrosa?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-02-2003, 11:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L