+ Responder ao Tópico



  1. #1
    Olá.. bom meu problema é o seguinte: configurei o sendmail no Red Hat 8, tudo certinho, relay tudo ok.. mas o problema é que de uma máquina cliente eu nao consigo enviar nem receber emails....da uma mensagem de soquete:
    Protocolo: SMTP, Porta: 25, Segura (SSL): Não, Erro de soquete: 10061, Nº do erro: 0x800CCC0E
    Esta do para o SMTP e para o pop3 somente muda de 25 para 110....
    Já verifiquei os relay e está tudo ok.....eu fiz o teste para mandar email diretamente da máquina que roda o servidor e vai blz.... também desabilitei os firewalls... e nada
    Preciso de ajuda....

  2. O usuario com que voce ta logando no sendmail esta cadastrado no servidor?



  3. #3
    Sim.. está.....

  4. Se importa se eu tentar acessar o sendmail?
    Se sim, e nao quiser postar as informacoes aqui, me contacte pelo ICQ: 3347509






Tópicos Similares

  1. Postfix não envia, nem recebe email interno ou externo.
    Por marciovinicius21 no fórum Redes
    Respostas: 2
    Último Post: 24-12-2014, 17:27
  2. Postfix não envia e nem recebe emails
    Por PDP-7 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-01-2005, 20:39
  3. Servidor nao envia e nem receb E-mails
    Por Kernel-Panic no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2004, 13:40
  4. Não consigo enviar nem receber email
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-04-2003, 14:08
  5. postfix não envia e nem recebe e-mail acima de 10MB, como eu
    Por Leyzem no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2003, 11:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L