Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Configurei seu MAdDog fico beleza!
    so que é o seguinte!

    o firewall acabo com minha velocidade no FTP e HTTP "na rede interna"...
    tipo.... antes eu conseguia 10Mb/s agora so consigo 2kb/s.....

    tipo ele faz NAT com a internet com velocidade normal a 25Kb/s .......

    o problema de velocidade so acontece nestes serviços e na rede interna ....

    se conseguir saber o que é?!


  2. ateh faço ideia do q eh.... qual Maddog vc usou? o primeiro o o v3??? o v3 eu coloquei esses dias.. eh praticamente igual soh q mais direto...
    http://www.linuxit.com.br/modules.ph...ticle&artid=17



  3. usei o Maddog V3, aquele que vc diz la que da mais direito!
    mas o que ta causando esse problema na velocidade...

    alem do mais:
    a variavel inets( redes internas ), nao faz nat se eu coloca o endereço da rede: 192.168.1.0 só funciona quando eu coloco o endereço do compuitador da rede: 192.168.1.2 ou se coloco 0/0.

    valeu...!!

  4. caramba q estranho.... aki eu uso ele numa boa e num tem nda disso....

    do inets tenta colocar 192.168.1.0/24



  5. vo te manda no icq o script que o iptables ta usando ....






Tópicos Similares

  1. me ajudem microtik. nao chega minha velocidade.
    Por terabytedf no fórum Redes
    Respostas: 7
    Último Post: 08-07-2010, 15:14
  2. Cade minhas estrelas?!
    Por felco no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 02-03-2006, 13:22
  3. Socorro, cade minha tabela de partições
    Por no fórum Servidores de Rede
    Respostas: 9
    Último Post: 07-07-2003, 15:18
  4. Respostas: 3
    Último Post: 25-11-2002, 18:22
  5. Respostas: 2
    Último Post: 30-10-2002, 08:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L