+ Responder ao Tópico



  1. #1
    Caros companheiros.. esotu com um problemao....estou migrando de cl8 para rh8,,, tudo ok... menos o webmail uebimiau que nao roda no rh8.... ele imprime na tela o código fonte..... sendo que o suporte a php está habilitado e funcionando pois minhas páginas são feitas em php...Alguma ajuda sobre isto???

  2. #2
    Qual versão do uebimiau vc está utilizando?
    Cara, voltei minha versão do apache p/ a do RedHat 7.3 e funcionou perfeitamente talvez seja compatibilidade com o apache 2.0.



  3. #3
    wrochal
    verifique se o módulo do php esta ativo, use o webmin www.webmin.com o mesmo vc pode configurar os módulos de php mais fácil..

    boa sorte,

    linuxit.com.br

  4. #4
    bah cara.. os módulos estao todos carregados.. pois eu tenho páginas em php rodando.. e vai tudo certinho.. apenas o uebimiau está dando problema.....



  5. #5
    pensador-ce
    fera da uma olhada nas permissões da pagina, isto ja me aconteceu.






Tópicos Similares

  1. Conectiva 8 X Red hat 8
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-11-2002, 11:42
  2. DNS no RED HAT 7.2 / 7.3
    Por thiagog no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 09:26
  3. Hardware Browser no Red Hat 8.0
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-10-2002, 16:50
  4. Red Hat 8.0
    Por Valhalla no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-10-2002, 07:13
  5. Instalação do Red Hat 7.3
    Por arsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2002, 22:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L