+ Responder ao Tópico



  1. #1
    vanilia_sky
    Instalei minha placa de som (CMI 8338 pci onboard ) com o comando sndconfig, mas o som que ouço no KDE é muito ruim (só se ouve uma chiadeira). Como eu conserto isso ?

    E sem querer abusar:
    *E COMO EU OUÇO SOM (MP3 WAVE ) NO MODO TEXTO?*

    Muito obrigado pela atenção <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif">

  2. #2
    jonnhy_bravo
    ..checa o modulo da placa d som no kernel...e pra tocar mp3 em modo texto tem o mp3blaster...



  3. #3
    jedi
    Eu tenho um amigo que teve este problema, esta placa no linux apresenta problemas com mp3, outro tipo de sons(jogos,cd) são normais né.
    entre na central de controle do seu linux, la tem uma algumas opção de som, tem uma opção que marca 16bits, mude para 8 bits.

    Qualquer coisa mande uma mensagem

    <IMG SRC="images/forum/icons/icon_biggrin.gif">






Tópicos Similares

  1. som, no alsa, muito baixo, pra CDs..
    Por Fernando Guimaraes no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 29-07-2005, 11:03
  2. Som chiando no KDE
    Por iaci no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 12-12-2004, 13:32
  3. FC-3 + Som no KDE
    Por no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 13-11-2004, 02:20
  4. Som no KDE
    Por mcyberx no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-08-2004, 14:42
  5. HD no ruwindows ruim...no Linux bom!
    Por Vaza no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-11-2003, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L