Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Estou tentando instalar o package devenlopement tools mais da um erro de dependencia.

    krb5-libs = 1.2.5-6

    como eu resolvo isso

  2. instalando o pacote do kerberos!!!



  3. #3
    Rodi
    eu tentei reinstalar o kerberos mais fala que ja esta instalado

  4. e vc jah instalou o as libs do kerberos tb? se num me engano eh kerberos-libs ou qq coisa parecida



  5. #5
    Rodi
    eu baixei o arquivo de novo, mais quando vou instalar fala que o arquivo ja existe.






Tópicos Similares

  1. Como configurar um Servidor FTP no RedHat 8 ???
    Por Elvis no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-11-2002, 09:02
  2. Lexmark 1100 no redhat 7.3
    Por malanar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-11-2002, 00:55
  3. autenticação do ncsa_auth no RedHat 8 naum funciona
    Por Elvis no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2002, 02:01
  4. Como Atualizar o KDE no RedHat 7.3 ???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-09-2002, 22:35
  5. PLACA SOUND BLASTER AUDIGY NO REDHAT 7.3
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-09-2002, 22:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L