Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Gente eu passei um servidor de usuarios de Win2000 pra RH 7.3, só q agora qdo a galera começa a usar os programas ele fica lento e dando a seguinte mensagem: ´Out of memory: Killed process xxx (smbd)´. Depois disso ele começa a matar os processos e derrubar os clientes.
    Se alguem poder me ajudar com isso eu agradeco muito, porque a coisa aqui pro meu lado tá ficando feia. <IMG SRC="images/forum/icons/icon27.gif">

    Aguardo alguma resposta.
    Obrigado,

    <IMG SRC="images/forum/icons/icon_eek.gif"> <IMG SRC="images/forum/icons/icon_confused.gif"> <IMG SRC="images/forum/icons/icon27.gif">

  2. #2
    PedroNasc
    Qual a configuração do seu servidor......???



  3. #3
    Eh ai cara!

    MB Intel Dual PIII-500MHz, 2HD SCSI, 512MB RAM


    Até mais!!!

  4. Cara utilize &acute;testparm&acute; para verificar se as suas configurações do samba estão corretas...


    Marcos Amorim



  5. #5
    mirror
    Eu já usei e ele nao retorna nenhuma mensagem de erro. O problema é que com poucos usuarios roda q é uma beleza, mas qdo varios usuarios se conectam e começam a abrir os arquivos, os sistemas ficam lentos e até travam, no servidor linux ele fica dando a seguinte mensagem: &acute;Out of Memory: Killed process 1446 (smbd)&acute;. Nisso ele já começa a derrubar os usuarios.


    um abraco,
    Lucas






Tópicos Similares

  1. Respostas: 15
    Último Post: 31-07-2004, 11:38
  2. Respostas: 2
    Último Post: 04-10-2003, 21:46
  3. Pelo amor de deus, alguem sabe configurar a LIVE!?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-06-2003, 09:30
  4. PELO AMOR DE DEUS !!!!!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-03-2003, 19:04
  5. Mea judem pelo amor de Deus ninguém conseguiu me ajudar aind
    Por _Luigi_ no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-01-2003, 16:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L