+ Responder ao Tópico



  1. #1
    Perdigao
    Visitante

    Padrão HELP-me Please - Sendmail

    Este é o erro no log... o que pode estar errado no meu sendmail que não envia e nem recebe e-mail de fora da rede????

    Jan 11 11:41:39 server sendmail[11882]: h09I5QQg023898: to=<[email protected] .br>, ctladdr=<[email protected]> (0/0), delay=1+19:36:13, xdelay=00:00:00, mailer= relay, pri=4800435, relay=mail.ellos.inf.br., dsn=4.0.0, stat=Deferred: Connecti on refused by mail.ellos.inf.br.


    No Aguardo,

    Perdigao <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">

  2. #2

    Padrão HELP-me Please - Sendmail

    olha a resposta no seu outro topico... <IMG SRC="images/forum/icons/icon_wink.gif">



  3. #3
    Perdigao
    Visitante

    Padrão HELP-me Please - Sendmail

    Mesmo refazendo o access continua...

    Quando eu reinicio o sendmail me dá essa mensagem ai embaixo..


    Jan 11 13:10:21 server sm-msp-queue[12850]: h096222p018577: to=root, ctladdr=root (0/0), delay=2+09:08:19, xdelay=00:00:00, mailer=relay, pri=6870042, relay=server.ellos.inf.br., dsn=4.0.0, stat=Deferred: Connection refused by server.ellos.inf.br.


    Estranho... a porta 25 não esta aceitando conexão... mas no firewall não ta bloqueando... é algo no sendmail que esta bloqueando isso <IMG SRC="images/forum/icons/icon_frown.gif">

    Pode me dar uma juda nisso???

    Perdigao <IMG SRC="images/forum/icons/icon24.gif">