Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. cara! eu tinha uns 500MB livre na minha partição /
    do nada.... esse espaço sumiu! nao tenho nada de espaço vazio nele!
    a naum foi gravado nada nele!

    q q será que aconteceu????

    Slack 8.1

  2. tb to exatamente com esse problema!!!! vou verificar agora oq eh, mas pra mim são duas coisas

    os logs e o chache do squid q detonaram o espaço.........



  3. cara mas ja olhei os logs..... e naum saum eles!
    qual comando pra procurar algum arquivo maior que uns 10MB ??
    nem imagino o que é!
    putz! de um help ae?!

    vlw!!! <IMG SRC="images/forum/icons/icon27.gif">

  4. faz o seguinte da um df -kah e posta aki



  5. #5
    Filesystem Size Used Avail Use% Mounted on
    /dev/hda1 1.7G 1.6G 5.5M 100% /
    /dev/hda3 636M 512 635M 1% /mnt/hd2
    none 0 0 0 - /dev/pts
    none 0 0 0 - /proc

    ta aqui 1c3...... na partição / havia 500 a mais! esse espaço sumiu! o que será que ta comendo meu espaço?






Tópicos Similares

  1. cade meu tópico . 1000 posts
    Por alamdias no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 23-07-2009, 20:41
  2. PCI safecom cade meu post???
    Por alexsuarezferreira no fórum Redes
    Respostas: 18
    Último Post: 21-01-2007, 19:53
  3. Espaço em hd!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2003, 16:00
  4. Meu squid barra o que não deve!!!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:59
  5. Respostas: 6
    Último Post: 01-08-2002, 09:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L