+ Responder ao Tópico



  1. #1
    prateat
    Instalei um servidor de email postfix numa maquina linux(conectiva) 2.2.

    Manipulando com email localmente via prompt(mail), está normal, mas quando utilizo de uma maquina cliente(w2000 pro) interna, até funciona, mas é muito lento.

    Aparentemente o DNS está ok.

    Detalhe, se não há mensagens a ser recebida ou enviada, fica normal.

    Será que há algum problema na autenticação ? ou o que ?

    Grato por qualquer ajuda

  2. #2
    offs
    aparentemente isso seria um problema de dns mesmo... porem veirifique os itens possiveis para o problema:
    se possui firewall verifique se as portas estao liberadas,
    de uma verificada no /etc/hosts.deny e /etc/hosts.allow
    olhe tambem o /etc/hosts e veja se na primeira linha corresponde:
    127.0.0.1 localhost nomedamaquina
    e dentro do /etc/postfix/main.cf verifique a linha mynetworks e veja se sua classe de ips estao acrescentadas na propria.. bom.. seriam alguns itens que eu iria verificar.. se ajudar...






Tópicos Similares

  1. Postfix - UERGENTE POR FAVOR
    Por Odair Borges no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-01-2004, 11:16
  2. Me ajudem Por favor!!!
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2003, 11:48
  3. urgente: ajuda no tomcat!! Por favor!!
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-12-2002, 17:19
  4. Projeto de Rede. Por favor Ajudem
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-12-2002, 14:27
  5. Autenticação no Sendmail. POR FAVOR
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-10-2002, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L