+ Responder ao Tópico



  1. #1
    Aquini
    ATENÇÃO PARA O DESAFIO!
    Caros amigos gostaria de saber se alguém de vcs, comprou esse modemzinho da US Robotics (USR 9001) que vinha naquela promoção da BR Turbo. Se alguém tem esta porcaria em casa e conseguiu fazer ele funcionar com o Linux, eu ficaria muito grato de receber uma mãozinha para desencalhar aqui em casa! Já li todos os passo-a-passos da conectiva, e nada. já baixei versão recente do rp-pppoe, todos os how-to que me indicaram falavam a mesma droga, e segui todos eles sem sucesso! Liguei inclusive pro suporte da USROBOTICS que "gentilmente" me orientou a instalá-lo no Windows pq pra Linux eles não fornecem suporte!
    Se alguém realmente já configurou um modem desses, por favor ajude!

    Grato por vossa atenção!

    [ Esta mensagem foi editada por: Aquini em 21-01-2003 09:24 ]

  2. #2
    não tem mistério... adsl-setup, configura, adsl-start
    funfo aqui! só falta eu liberar a porta 80



  3. Alguns modems, ou algumas configuracoes de rede no conectiva podem dar problemas....
    qual e a mensagem de erro quevoce esta recebendo do sistema?
    qual e a configuracao do seu sistema, placas de rede......






Tópicos Similares

  1. Problema com Modem Adsl no mikrotik
    Por Marenilson Ribeiro no fórum Redes
    Respostas: 4
    Último Post: 25-04-2014, 17:29
  2. Problema com modem adsl
    Por Dedao no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-02-2007, 17:47
  3. Problemas com modem ADSL DLINK 500G
    Por Haven no fórum Redes
    Respostas: 2
    Último Post: 26-08-2005, 06:53
  4. Problemas com Modem
    Por Hudson Martins no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-09-2004, 23:56
  5. Problema com conexao adsl
    Por Rods no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-11-2003, 14:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L