Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    lais
    Oi gente! Sou nova por aqui. Instalei o Conectiva 8.0 epraticamente nada funciona na minha máquina. Lendo o manual, vejo uma variedade de linhas de comandoe mandam executar um Xisso e um Xaquilo. Imagino que sejam arquivos de configuração como o autoexec e o config no Ruindows mas... Onde, como iniciá-los.

    Desde já agradeço qualquer ajuda.

    Abraços

    Laís

  2. #2
    Perdigao
    Ola Lais,

    Bem não entendi exatamente, mas o que vc precisa configurar exatamente, vamos por parte como diz o esquartejador... <IMG SRC="images/forum/icons/icon_smile.gif">

    O que não funciona exatamente...

    ok??/
    No aguardo,

    Perdigao <IMG SRC="images/forum/icons/icon21.gif">



  3. #3
    vanilia_sky
    oi lais!!

    tenta começar pelo comando:

    #Xconfigurator (...se vc ainda nãoestiver em modo grafico)

    com esse comando vc vai poder configurar o mouse, teclado e o video.

    Depoi disso configurado.... tenta o comando :

    #sndconfig (configurar a placa de som)

    Esse comando fax tudo sozinho.

    isso deve te ajudar porenquANTO.....

    até mais...!

    falow! 8-}



  4. #4
    lais
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    Então vamos lá. A impressora nem aparece em periféricos e não consigo instalar de forma alguma (já tentei com USB e com a saída parelela). Ah, é
    uma HP 640C.
    Tenho um gravador de CD e um CD-ROM. O Linux não monta o CD-ROM (ele é escravo). O gravado, pelo menos lê os CDs mas ainda não sei se vai gravar.

    Desde já agradeço.

    Laís

    On 2003-01-21 09:29, Perdigao wrote:
    Ola Lais,

    Bem não entendi exatamente, mas o que vc precisa configurar exatamente, vamos por parte como diz o esquartejador... <IMG SRC="images/forum/icons/icon_smile.gif">

    O que não funciona exatamente...

    ok??/
    No aguardo,

    Perdigao <IMG SRC="images/forum/icons/icon21.gif">
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE> <IMG SRC="images/forum/icons/icon_confused.gif">



  5. #5
    lais
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>

    Desculpe-me pela ignorância. Mas como a gente entra no modo texto?
    Laís


    On 2003-01-21 13:07, vanilia_sky wrote:
    oi lais!!

    tenta começar pelo comando:

    #Xconfigurator (...se vc ainda nãoestiver em modo grafico)

    com esse comando vc vai poder configurar o mouse, teclado e o video.

    Depoi disso configurado.... tenta o comando :

    #sndconfig (configurar a placa de som)

    Esse comando fax tudo sozinho.

    isso deve te ajudar porenquANTO.....

    até mais...!

    falow! 8-}



    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>






Tópicos Similares

  1. Configurando impressora? HELP!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2003, 13:56
  2. FreeBSD 4.5 e SiS530! HELP
    Por no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 24-10-2002, 23:21
  3. Ajuda..Travo tudo.. Help!!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:12
  4. nagios - help
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-08-2002, 11:31
  5. autenticaçao no QMAIL - HELP
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2002, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L