Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    _Luigi_
    ai galera tenho um servidor web rodando phpnuke
    só q esse servidor roda na minha ksa tudu funciona as MIL maravilhas exceto por................ tipo qdo alguem c cadastrano site ele DEVERIA receber um e-mail com a senha dele mas.......ele não recebe ai um amigo meu flw q eu deveria rodar o sendmail pq o phpnuke necessita do sendmail mas mesmo rodando o sendmail pelo comando sendmail -bd -q 5m a pessoa continua não recebendo o e-mail PELO AMOR DE DEUS me ajudem ow pelo forum ow pelo icq: 160800484
    uso slackware 8.1
    e speedy home
    []´s Luiz

  2. #2
    AndrewAmorimdaSilva
    Tenho o mesmo problema colega...




  3. #3
    _Luigi_
    ow kra c tu resolve me da um toque ai por favor to ficando louco =P
    ow pelo icq : 160800484
    []´s Luiz

  4. #4
    _Luigi_
    Será q ninguem ai pode ajudar???? <IMG SRC="images/forum/icons/icon27.gif">



  5. #5
    lrezende
    aê galera, beleuza?

    bicho, é o seguinte... eu estou rodando o php num servidor sem sendmail e estou enviando o e-mail meio que na mão... abro a conexão... mando e babau...

    se te interessares eu mando o fonte pra vc...

    aguardo uma resposta...

    fuiz... <IMG SRC="images/forum/icons/icon21.gif">






Tópicos Similares

  1. Squirrel mail urgente!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 23-08-2002, 13:23
  2. Me ajudem!! URGENTE!!!! Filtros de Impressão!!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2002, 16:41
  3. URGENTE!!! vnc através firewall
    Por doug no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-08-2002, 09:28
  4. Netsaint URGENTE
    Por SergioBZ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-08-2002, 13:54
  5. Bloquear sites no squid - urgente
    Por bauer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-05-2002, 22:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L