+ Responder ao Tópico



  1. #1
    Wins
    Visitante

    Padrão Ninguém conseguiu me ajudar ainda!!!!!!

    Eu mando e recebo mensagens de alguns provedores.
    Mas eu não consigo nem mandar nem receber de outros.

    Meu servidor está direto com a Fapesp (nao tenho provedor)
    Nao tenho Firewall abilitado
    Nao estou em nenhuma lista de SPANS

    E EU NAO SEI MAIS O QUE FAZER!!!!

    Alguem poderia me ajudar???????????

  2. #2
    Futuremax
    Visitante

    Padrão Ninguém conseguiu me ajudar ainda!!!!!!

    Vê como estão as configurações de /etc/hosts.allow e /etc/hosts.deny...
    ok??



  3. #3
    Wins
    Visitante

    Padrão Ninguém conseguiu me ajudar ainda!!!!!!

    Os dois arquivos estao vazios

    etc/hosts.allow
    etc/hosts.deny

  4. #4
    Futuremax
    Visitante

    Padrão Ninguém conseguiu me ajudar ainda!!!!!!

    Usa os mesmos DNS que a fapesp???
    Usa SQUID???
    Que cliente ou servidor de e-mail está usando???



  5. #5
    Wins
    Visitante

    Padrão Ninguém conseguiu me ajudar ainda!!!!!!

    O DNS que estou usando é o meu e o 200.204.0.10 da telefonica
    O meu squid está Habilitado
    O Cliente é o OUTLOOK, O WEBMAIL do proprio site eu tentei também pelo calipsu e também naum foi

  6. #6
    Futuremax
    Visitante

    Padrão Ninguém conseguiu me ajudar ainda!!!!!!

    Me manda um e-mail com o seu squid.conf, pra eu dar uma olhada, mas o seu outlook tem que passar pelo linux certo?? me passa tb como estao suas rotas....
    Meu e-mail é [email protected]



  7. #7
    Wins
    Visitante

    Padrão Ninguém conseguiu me ajudar ainda!!!!!!

    OK!!!