+ Responder ao Tópico



  1. #1
    Estava lendo no site www.modssl.org, que a instalação deste pacote no apache é descrita junto com a versão do mod_ssl, exemplo:
    mod_ssl-2.4.0-1.3.9 - significa, 2.4.0 versão modssl e 1.3.9 versão do apache.

    Como faço para instalar no apache 2.0? Será que terei problemas ou o apache 2.0 funciona numa boa com a última versão do mod_ssl?

    Desde já agradeço qq. ajuda.

    []s.

  2. #2
    cantisan
    Não tive problemas, no site apache.org tem todos os procedimentos.






Tópicos Similares

  1. Apache + mod_ssl no slack 9.1
    Por ssk no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-05-2004, 16:02
  2. Apache + mod_ssl no slack 9.1
    Por ssk no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-02-2004, 10:21
  3. mod_ssl no apache 2.x.x
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-11-2003, 13:03
  4. mod_ssl no apache 2.x.x
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-11-2003, 12:40
  5. Mod_SSL No apache 2.0.36
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-04-2002, 01:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L