+ Responder ao Tópico



  1. #1
    shakejb
    Install exited alnormally -- receveid signal 11
    sending termination signals... done
    sending kill signal... done
    desabling swap...
    umounting filesystens...
    /mnt/host
    /dev/pts
    /proc
    you may safety reboot your system

    Essa é a mensagem que recebo quando tento instalar o CL8 pela hdb1, o oque será que está acontecento.

    Obrigado!!!


    shakejb@hotmail.com

  2. já aconteceu isso comigo...
    mas era o CD que estava só o PÓ !!!

    <IMG SRC="images/forum/icons/icon24.gif"> <IMG SRC="images/forum/icons/icon21.gif">



  3. tenta trocar o canal IDE, ou o cabo flat se nao der certo....

    qq coisa checa as info do hd no bios, tipow se tah LBA, e se o UDMA tah habilitado (ele tem q suportar o modo)

    qq duvida posta ae

  4. Amigo, voce poderia especificar em que parte da instalacao ocorre o erro?
    Assim agente pode estabelecer uma relacao e procurar a solucao ideal.






Tópicos Similares

  1. Erro de Instalação no Notebook
    Por fabricioboechat no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 08-08-2007, 09:32
  2. erro de instalação no conectiva 9
    Por Trapper no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-08-2003, 13:02
  3. DVD e gaveta de HD no Linux
    Por Wronieri no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-05-2003, 08:41
  4. Respostas: 3
    Último Post: 03-02-2003, 20:37
  5. Erro de Instalação pelo HD no Linux CL8
    Por shakejb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-01-2003, 22:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L