+ Responder ao Tópico



  1. #1
    Olá amigo,

    usei o mount -t vfat /dev/dhb /mnt/win
    e ele me deu a seguinte mensagem:
    mount: tipo de sistema de arquivos incorretos, opção inválida, superbloco
    inválido em /dev/hdb, ou número excessivo de sistemas de arquivos montados


    Pode me ajudar novamente?

    Jenner

  2. tente
    mount -t vfat /dev/hdb1 /mnt/win

    esta vendo tem o b e o 1 .....

    se o HD só tiver uma partição entaum use o 1 mesmo ....
    caso tenha outra partição, e vc quer usar ela use o 2 e assim vai.....

    preste atenção naquela resposta anterior que te passei ....

    ps: responda a menssagem com o botão RESPONDER aqui em baixo ao invés de
    postar um novo tópico ..... okk???

    valeu....



    <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif">



  3. #3
    Foi mal...

    Num tinha visto no Topico anteiror!! MAL

    []´s
    GaRoTo






Tópicos Similares

  1. KERNEL PANIC no 2.6.12 "uname to mount root fs...."
    Por perilampo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-07-2005, 19:11
  2. quote / antivirus / spam / webmail
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-12-2003, 19:38
  3. Respostas: 0
    Último Post: 05-08-2003, 20:47
  4. "MOunt" Para gar0t0
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-01-2003, 14:30
  5. Para PiTsA
    Por BETAO no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-01-2003, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L