Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    AndrewAmorimdaSilva
    galera alguém está conseguindo acessar?

    www.phpnuke.com.br

  2. pra mim soh abriu um banner com a tela em branco



  3. #3
    AndrewAmorimdaSilva
    Foi mesmo...o slyz postou em news....tentei e aconteceu a mesmo coisa.

    O link está fora.

  4. #4
    slyz
    Ontem tava dando certo.

    Aqui, na boa...
    Muito cômico esses avatar.. hehehe...



  5. agora esta funfando ...

    Sendo que deve ter tido problema com o servidor.

    Quem não tem ... hehehehe <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">






Tópicos Similares

  1. Matéria que Deveria Estar na Primeira Página dos Principais Sites do Brasil
    Por Roberto21 no fórum Assuntos não relacionados
    Respostas: 15
    Último Post: 20-12-2011, 13:31
  2. Problema com site Banco do Brasil
    Por danielrcom no fórum Servidores de Rede
    Respostas: 7
    Último Post: 05-05-2008, 22:49
  3. Problema na BrT com Sites fora do Brasil!!!
    Por magnusrk8 no fórum Redes
    Respostas: 11
    Último Post: 16-10-2006, 12:08
  4. Site Banco Brasil + Konqueror 3.3.0
    Por Valois no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-11-2004, 09:48
  5. Acesso ao site do Banco do Brasil
    Por violinista no fórum Servidores de Rede
    Respostas: 24
    Último Post: 29-10-2004, 16:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L