+ Responder ao Tópico



  1. #1
    duker
    Como resolvo essa dependência alguém tem esse aruivo: libc.so.6 ; pois o pacote
    GLIBC_2.3 necessita de um outro q entra em conflito com outro glibc instalado.
    Dependência:
    libc.so.6(GLIBC_2.3) é necessário para kernel-source-2.4.18-14

  2. Desinstala o antigo e instala o novo






Tópicos Similares

  1. Dependencias --- Urgente
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-04-2003, 13:42
  2. Dependência
    Por Speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-04-2003, 22:43
  3. Dependencia no MRTG
    Por Skill no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-03-2003, 15:16
  4. Remover RPM C/ DEPENDENCIAS
    Por marcfee no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-12-2002, 08:56
  5. RPM´s, cheios de dependencias..
    Por Lucifer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-09-2002, 17:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L