+ Responder ao Tópico



  1. Instalei o TomCat4 e tambem instalei o j2sdk-1_3_1_07 e quando eu rodo o serviço do Tom Cat da o seguinte erro: libstdc++-libc6.1-1.so.2 no such file

    Oque eu faço?
    Obrigado

  2. #2
    cantisan
    1- Como você instalou ?
    2- Versões do apache, tomcat, kernel, distro..






Tópicos Similares

  1. urgente: ajuda no tomcat!! Por favor!!
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-12-2002, 17:19
  2. JAKARTA TomCat com SSL
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-11-2002, 15:56
  3. tomcat sem apache
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 09:00
  4. Tomcat sem apache
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2002, 13:17
  5. Apache + Tomcat
    Por joe_fox no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-08-2002, 08:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L