+ Responder ao Tópico



  1. #1
    drspuc
    E ai galera.....

    Amigos, estou com um problema muito estranho.....
    Quando eu peço para o samba parar o servico ele para somente o smb e falha o nmb..... e quando vou re-startar ele inicializa os dois normalmente....
    porem não consigo achar a maquina na rede....

    Será q alguem poderia me ajudar ????

    valeu pela atenção....

    flw´s....

  2. #2
    drspuc
    Achei o problema!!!!!

    Verifiquei no log do sistema, e provavelmente ele foi corrompido....
    Tá com problema em um socket, mais especificamente na porta 137.

    Agora eu gostaria de saber se existe uma maneira de mudar essa porta para 138 já q ele oferece a possibilidade.
    Ou seria melhor re-instalar o pacote inteiro.....

    Valeu rapaziada.....

    t+






Tópicos Similares

  1. Motheboard FIC VA503+ dando pau
    Por msantos no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 11-08-2005, 21:16
  2. rede novell dando pau
    Por reyero no fórum Servidores de Rede
    Respostas: 10
    Último Post: 23-12-2004, 07:40
  3. squid dando pau...
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-12-2004, 14:40
  4. Mandrake 10 official dando pau com placas de rede realtek
    Por overkill13 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-11-2004, 15:36
  5. Quota e Openwebmail dando pau
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-04-2003, 17:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L