+ Responder ao Tópico



  1. #1
    Fala galera!!!

    Bom...meu problema é o seguinte. Instalei o Open kylix 3..ocorreu td certo

    na instalação...porem quando dou o comando startdelphi aparece a seguinte

    msg "LC_ALL is set to Posix. Can´t start Kylix". Quando abro ele pelo menu

    aparece a janela processando porem ela logo some. Alguem sabe como solucionar

    o problema?? Meu gerenciador de janelas é o KDE 3.0, utilizo o Slackware 8.1(kernel 2.4.1<IMG SRC="images/forum/icons/icon_cool.gif">

    Obrigado!!!

  2. #2
    navarro
    resolvi esse problema copiando o script de registro para outro diretorio acho que para o /root se não me engano



  3. #3
    Jah fiz isso mano...o arkivo de registro jah tah no "/root" e mesmo assim

    ainda aparece essa porcaria dessa msg "LC_ALL is set to Posix. Can&acute;t Start

    Kylix"...se alguem souber como resolver...






Tópicos Similares

  1. Wine não roda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-08-2003, 16:25
  2. Crontab não roda script
    Por RegisCwb no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-07-2003, 10:23
  3. apache nao roda algumas coisas em php - estranho ( RH 9.0 )
    Por imax no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-06-2003, 21:48
  4. apache nao roda algumas coisas em php - estranho ( RH 9.0 )
    Por imax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-06-2003, 10:30
  5. o nmbd roda mais o smbd nao roda
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-04-2003, 11:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L