Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    dboom
    ola pessoal, seguinte: instalei o RH 7.1 e a minha placa mae tem video on-board (S3 Graphics) e durante a instalação eu defini a placa como generic...

    e agora como faço pra colocar os drives certos??? nao lembro qual o comando do XF..... que eu uso.

    me ajudem por favor.

  2. #2
    pericles
    Xconfig

    ou xconfig

    ou xconfigurator

    Algo semelhante....

    [ Esta mensagem foi editada por: pericles em 09-02-2003 15:13 ]



  3. xf86config
    Xconfigurator

  4. #4
    dboom
    tentei....... tentei........ e nada.

    coloquei TODAS as placas de S3 e num deu.

    minha placa é uma on board.... que se configura no windows como S3 Graphics Pro Savage DDR, e no cd de instalação NÃO tem nada referente a Linux.

    o que fazer agora???



  5. Lista aqui T.O.D.O.S. os seus passos no xf86config






Tópicos Similares

  1. PLaca de video
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-01-2003, 22:58
  2. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22
  3. Configurar Placa de Video S3 no Cl 8.0
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2003, 14:05
  4. placa de video SIS 630.
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 10:31
  5. placa de video
    Por high-low no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2002, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L