+ Responder ao Tópico



  1. #1
    Alguem tem a resposta para isso ??


    Estou tentando implemantar o SquirrelMail no meu server.
    Ja instalei, ele ja esta autenticando, vejo os e-mail. Aquestao eh
    nao estou enviando. Peco para redigir, preencho tudo mas quando clico
    em enviar ele apaga todos os dados do e-mail e nao envia.
    Estou usando o Sendmail como MTA.
    Qual o segredo para ele enviar ?

    DADOS:
    SquirrelMail 1.2.10
    Sendmail 8.11
    RedHat 7.3

    []´s
    Mateus Reis

  2. #2
    Leyzem
    se voce configurou o sendmail coretamente e esta funcionando perfeitamente enviado e recebendo o squirrel tem que funcionar, vc o squirrel colocando smtp e imap server, eu uso ele há algum tempo e implementei em varios cliente, a questão é so configurar conretamente que ele funciona, mas qualquer duvida é so entrar na page dele www.squirrelmail.org e olhar os howtos la.... <IMG SRC="images/forum/icons/icon_wink.gif"> <IMG SRC="images/forum/icons/icon_wink.gif">






Tópicos Similares

  1. Um dia ainda vai funcia...
    Por Maiko no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-12-2002, 10:32
  2. Ainda não compilou
    Por Futuremax no fórum Servidores de Rede
    Respostas: 9
    Último Post: 05-12-2002, 14:56
  3. Ainda não resolveu o RELAY SPAM
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-12-2002, 14:57
  4. Ainda não publicaram.
    Por wellington no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-11-2002, 15:08
  5. ainda sobre os logs do radius.. agora usando accounting...
    Por dboom no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-09-2002, 22:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L