Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    FoundDeathX
    Olá camaradas,
    Seguinte... tentei fazer a conexao aqui atravez do adsl-setup...
    configurei tudo direitinho...
    username, dns, senha...
    mas na hora q eu dou um adsl-start ele me retorna o seguinte erro:
    [root@darkness Gel-Grip]# adsl-start
    /sbin/adsl-start: line 217: 1532 Terminado $CONNECT "$@" >/dev/null 2>&1

    Alguém tem idéia do que pode ser? se alguem puder me dar uma luz... agradeço bastante.
    Sem mais... 10x.
    <IMG SRC="images/forum/icons/icon_smile.gif">

  2. comente no arquivo pppoe.conf a linha referente a pppoe_extras="......curitiba...e tal...." isso resolveu o meu problema.



  3. #3
    FoundDeathX
    tentei comentar as linhas do pppoe_extra
    mas continua me retornando o mesmo erro.

  4. #4
    wrochal
    ola,

    coloque seu arquivo do pppoe.conf para verificar se esta ok..

    falow,



  5. #5
    FoundDeathX
    Oi,
    Como listar o arquivo de configuraçao do pppoe ficaria extenso demais para colar aqui. coloquei ele num site.
    http://www.founddeath.kit.net/pppoe.conf
    <IMG SRC="images/forum/icons/icon_smile.gif">






Tópicos Similares

  1. Instalar 3com ADSL modem PCI
    Por mastellaro no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-08-2006, 09:02
  2. Velox Telemar
    Por hungry_eye no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-11-2003, 07:59
  3. Velox Telemar
    Por eduardomg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-10-2003, 18:25
  4. ADSL-3Com Velox Telemar Empresarial em Fortaleza
    Por FoundDeathX no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-04-2003, 16:27
  5. ADSL VELOX (Telemar) - Rio de Janeiro
    Por vflaminio no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-09-2002, 09:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L