+ Responder ao Tópico



  1. #1
    ======
    A mensagem não pôde ser enviada porque o servidor recusou o endereço de email do remetente. O endereço de email do remetente era &acute;suporte@arcosnet.com.br&acute;. Assunto &acute;teste&acute;, Conta: &acute;Suporte&acute;, Servidor: &acute;200.195.24.32&acute;, Protocolo: SMTP, Resposta do servidor: &acute;501 <suporte@arcosnet.com.br>... Sender domain must exist&acute;, Porta: 25, Segura (SSL): Não, Erro do servidor: 501, Nº do erro: 0x800CCC78
    =======

    A mensagem assima é o report do erro que ocrre quando tento enviar o email...

    Alguém pode me ajudar???

  2. #2
    Futuremax
    Isso ocorre pra todo mundo quando vc tenta enviar??
    O seu servidor que está negando enviar??
    Qual sua distro e servidor??



  3. O site http://arcosnet.com.br/ não pode ser carregado. Impossível determinar endereço para arcosnet.com.br . Verifque se o endereço está correto!
    O servidor retornou a seguinte mensagem: No DNS records
    Qualquer dúvida entre em contado com a equipe de Suporte.
    -----
    Bom vou tentar explicar facilmente...
    isso eh um problema de DNS, o seu DNS aparentemente nao ecoou para a rede toda. ou ele tambem nao possui uma entrada
    IN MX 10 mail.arcosnet.com.br
    no DNS.
    bom entretanto qdo eu acessei mail.arcosnet.com.br vi a pagina default do seu Conectiva <IMG SRC="images/forum/icons/icon_smile.gif">

    servidor DNS: USER.ARCOSNET.COM.BR 200.195.24.31
    status DNS: 28/02/2003 AA
    último AA: 28/02/2003
    servidor DNS: MAIL.ARCOSNET.COM.BR 200.195.24.32
    status DNS: 28/02/2003 AA
    último AA: 28/02/2003
    criado: 29/08/2000 #417097
    alterado: 28/02/2003
    status: publicado

    como voce fez uma atualizacao recente eu imagino que as coisas ainda nao estejam funcionando. ja que ele ecoou somente hj as 6 da manha, deveria jah esta todo ok, mas sabe como eh neh, essas coisas nao regulam bem <IMG SRC="images/forum/icons/icon_smile.gif">

    por tanto poste a configuracao do seu DNS que eu creio que o erro esta la.
    poste named.conf .hosts .rev tudo <IMG SRC="images/forum/icons/icon_smile.gif">

    pois o erro do email eh "Sender domain MUST EXIST" <IMG SRC="images/forum/icons/icon_smile.gif">

    espero ter ajudado <IMG SRC="images/forum/icons/icon_smile.gif">





  4. Ola

    O domínio esta hospedado no servidor de envio???
    Se sim, simplesmente pode ser que vce esqueceu de criar o usuario ou criou com o nome errado...

    T+



  5. #5
    Valeu pessoal...
    Estava faltando a entrada MX 5 no DNS


    Abraços






Tópicos Similares

  1. Problema ao tentar instalar o Mysql no Debian 7 multiarch
    Por Dervilkiller no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 23-09-2013, 07:20
  2. Respostas: 1
    Último Post: 01-08-2008, 18:41
  3. Problema ao tentar acessar pagina no apache
    Por riva no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-05-2005, 14:07
  4. problema ao tentar escrever em disquetes
    Por rivo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-11-2004, 13:52
  5. erro ao tentar enviar um email
    Por daniell no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-09-2004, 05:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L