Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    joplem
    caros amigos,

    gostaria que vcx me ajudasse no seguinte:
    instalei o insigne 2.0 que veio no mes passado na PC Master, ocorreu tudo bem, menos nos dois itens: -MODEM- (o meu eh winmodem lucent agere system 56k v.92) e no -LILO- (qdo. instalei o insigne, tinha o win98_se instalado, apos isso, o boot so se da pelo insigne, pois eh padrao do mesmo, somente uma opcao no LILO.) segui os passos da revista, mas infelizmente nao deu certo, o insigne nao reconhecia meu win98_se. entao tive que reinstala-lo. Agora nao consigo acessar o insigne. Como faco para acessar o insigne????? ele nao possui disquete de boot. no forum da empresa ja me informaram isso. ha alguma possibilidade?? E como fazer sem reinstalar o insigne????????

    valeu,null <IMG SRC="images/forum/icons/icon_eek.gif">

  2. Se o seu cd da boot, tente com:

    vmlinuz root=/dev/hdaX noinitrd ro

    onde X eh a particao correspondente.



  3. #3
    valeu mas....


    o boot atraves do cd vai direto pra instalacao, nao possui inicializaçao. <IMG SRC="images/forum/icons/icon_frown.gif">

  4. #4
    NoiseMaster
    Caro,

    Pelo q entendi, vc reinstalou o Win98, certo!?

    Se sim, verifique se as particoes estao OK, ou se reisntalou o Win98 em uma unica particao.

    NoiseMaster



  5. #5
    joplem
    as particoes estao OK!
    consigo exerga-las atraves do fdisk, do Partition Magic... estao todas la, win98, e linux insigne, linux swap....... <IMG SRC="images/forum/icons/icon_confused.gif">






Tópicos Similares

  1. Como fazer o LILO entrar automaticamente??
    Por PiTsA no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-12-2002, 18:13
  2. lilo personalizado!!!
    Por garan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-11-2002, 00:10
  3. Erro no LIlo
    Por B4D_D0G no fórum Servidores de Rede
    Respostas: 5
    Último Post: 04-11-2002, 17:48
  4. Lilo Boot - Linux - Windows 98
    Por Shadow no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-07-2002, 18:10
  5. Configuração do LILO
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-05-2002, 19:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L