Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    mirror
    Eh ai galera?!?!

    To com problema, instalei o slack 8.1 com um mouse serial, funcionou td blz, desliguei o pc, no outro dia o mouse ja nao queria funcionar mais, tentei o mouseconfig e nada, instalei um ps/2 e nem assim. Alguem tem alguma ideia do q ta acontecendo e como posso resolver??

    Grato,

    Lucas

  2. Qual o erro que da quanto ao mouse?



  3. #3
    mirror
    Esse é um dos problemas... ele nao da erro nenhum, apenas nao funciona.


    Valew,

    Lucas

  4. mas o cursor nem aparece?



  5. #5
    mirror
    ele aparece mas nao se mexe e nem da qq mensagem, ja tentei todos os tipos de configuracoes no mouseconfig e nada. Eu até tornei a instalar de novo mas nada, cheguei a achar q o problema era fisico, mas tanto o ps/2 quanto o serial nao funciona. Mas o estranho q na 1º vez q instalai o slack funcionou legal, depois q desliguei na quis mais funcionar.


    Obrigado pela atencao,

    Lucas






Tópicos Similares

  1. Mouse no slack 10.1
    Por vfsmount no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 21-09-2005, 07:37
  2. Mouse no Slack
    Por CH no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-06-2005, 19:05
  3. Wheel Mouse no Slack 10
    Por B1SH0P no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-12-2004, 01:25
  4. mouse no slack 9.1
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2003, 10:42
  5. Mouse no Slack 9.0
    Por Tonare no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-10-2003, 13:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L