Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Pessoal,

    Estou tentando instalar o Linux num IBM PC Server 310, processador pentium 133 com 64 ram, hd SCSI 5Gb, a bios é de 1996. Tentei o RedHat 7.2, 8.0 e Slackware 8.1 e FreeBSD, todos dão erro e não iniciam a instalação. Via das dúvidas, coloquei NT 4 e foi normal. Alguém imagina o q pode ser ?

    Abraços,

    Beto

  2. Vc tem q nos falar qualis são os erros para podemos opinar...


    Um abraço,


    Marcos Amorim





  3. #3
    Ok,

    No momento que irá carregar o anaconda para iniciar a instalação dos pacotes, ele dá a mensagem de " kernel panic " e restart a máquina. Já o FreeBsd dá a mensagem de que o sistema não pode ser instalado.

    Obrigado,

    Beto

  4. Tente carregar com loweres ou então em modo texto

    Marcos Amorim



  5. e qual o erro no slackware?






Tópicos Similares

  1. instalar linux em ibm xseries com hd scsi
    Por rodrigo_gomes no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2004, 17:06
  2. linux em floppy
    Por Pangare no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 16-02-2004, 17:32
  3. Linux em DESKTOP
    Por Juniorx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-12-2002, 14:45
  4. Linux em comunicação com o Novell
    Por Mandrake no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-11-2002, 10:02
  5. Instalando Linux em Nootbook
    Por Gabriel_Junior no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-05-2002, 19:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L