+ Responder ao Tópico



  1. Alguem tem algum ideia de como posso resolver a seguinte situação :

    Recebo anexo de ms- world que contem imagens, quando abro o arquivo com openoffice este perde as configurações deixando as imagens bagunçadas.Te não tiver imagem abre na boa.



  2. Alguem pode me dar pelos um caminho, estou depedendo disso para tirar 150 estações microsft.




  3. Help.................

  4. Nunca me ocorreu esse tipo de problema... manda pro meu email um exemplo..que vou abrir..e ver..
    eu uso o openoffice 1.0 ..
    eh ronindarktemplar@yahoo.com.br



  5. #5
    Blz,

    Temos uma estação com 300 e uma acadêmica com 250 máquinas, fizemos a troca por Open Office e realmente alguns arquivos do MS Word, Excel deram pau, inevitavel qdo se tem muitas macros. Resolvi parte, excluindo o caminho a ser mapeado do MS Office no regedit, terminei o início rápido. Já o de imagens, o usuário salva todas separadamente e insere no documento. Outra importante tb, é no salvar como Documento do MS Office/2000/XP para abrir em outras estações com MS Office, e não como Modelo de texto. Financeiramente é muito viável !!!
    Qualquer dúvida me contate.
    Abraços,

    Beto
    robertson_dias@hotmail.com






Tópicos Similares

  1. OpenOffice + CUPS
    Por leocarvalho no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-08-2003, 11:09
  2. Urgente OpenOffice
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-07-2003, 11:42
  3. StarOffice ou OPenOffice?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-03-2003, 12:58
  4. OpenOffice para vários Usuários
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-02-2003, 15:35
  5. OpenOffice em vários Usuários
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-02-2003, 08:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L