Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Falae galera...
    Instalei o cl8 e estou tentando configurar minha conexão do velox nele pelo adsl-setup...quando tento dar um adsl-start, dá time out...percebi q o modem até está se comunicando com a placa de rede...mas dá time out.
    Eu tenho duas placas de rede no micro, a eth0 está a minah rede local e eth1 é a que eu estou tentando configurar o velox.
    Tipo, as placas de rede são identicas, na instalação só foi identificado uma das placas, a outra eu adicionei pelo linuxconf colocando o modelo dela no modulo do kernel eu acho...e coloquei tb como eth1, eu estaria fazendo certo??<IMG SRC="images/forum/icons/icon_frown.gif">
    Quem puder me ajudar ae, desde já obrigado...

    Leandro

  2. #2
    provavelmente esteja tudo bem com as interfaces de rede, e o problema seja com o DNS que vc utilizou! o meu funciona perfeitamente, uso o Terra, e o DNS é 200.149.164.192 nem precisei configurar o secundario. caso não de certo tente 200.149.162.218 que deve resolver.



  3. #3
    FoundDeathX
    Só uma pergunta... qual a marca do seu modem adsl?
    3Com?

  4. #4
    Tive o mesmo problema, com um speedstream 5200.



  5. #5
    Tbem estou com o mesmo problema.. com o speedstream 5200 .. o que pode ser???






Tópicos Similares

  1. Configurando modem no CL8
    Por Vaza no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-04-2003, 12:17
  2. Orinoco USB no CL8
    Por no fórum Redes
    Respostas: 0
    Último Post: 15-04-2003, 08:25
  3. placa de som cmi8738 no CL8...
    Por joplem no fórum Servidores de Rede
    Respostas: 12
    Último Post: 22-03-2003, 01:23
  4. ADSL Velox no RedHat 8.0
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-11-2002, 17:52
  5. Sendmail no CL8
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-11-2002, 09:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L