+ Responder ao Tópico



  1. #1
    mcaxambu
    Visitante

    Padrão Amavis

    olá pessoal
    estou com um problema no amavis, primeiro foi os modulos, procurei e instalei beleza, agora no final da compilação esta dando este erro

    checking for sendmail... /bin/false
    configure: error: Sorry, sendmail or a sendmail-like wrapper is required

    mas estou usando o postfix, estou compilando assim..

    ./configure --enable-postfix

    como está no manual do amavis

    alguem pode me ajudar...

  2. #2
    Visitante

    Padrão Amavis

    Estou com o mesmo problema !!!



  3. #3
    Visitante

    Padrão Amavis

    Estou com o mesmo problema !!!