+ Responder ao Tópico



  1. #1
    marcfee
    Visitante

    Padrão LICQ - Ñ Funfa no Slack 9.0

    Galera,

    Eu baixei o slackware 9.0 e instalei o cara......só que eu não consigo instalar o LICQ nele.....alguém já teve o mesmo problema, se sim, alguém poderia me ajudar a fazer o LICQ funfar......

    Grato...
    <IMG SRC="images/forum/icons/icon_wink.gif">

  2. #2

    Padrão LICQ - Ñ Funfa no Slack 9.0

    sim tb tive uns paus com ele e com o sim-icq.. isso foi pq o gtk do 9 foi atualizado e o sim e o licq usam o gtk anterior q eh imconpativel com esse...

    da uma olhada aki se vc acha alguma versao q sirva:
    www.linuxpackages.net



  3. #3
    marcfee
    Visitante

    Padrão LICQ - Ñ Funfa no Slack 9.0

    1c3_m4n,

    Eu achei esse aqui e funfou....
    http://www3.linuxpackages.net/packag...2.6-i686-1.tgz


    »»M客ƒëë««
    <IMG SRC="images/forum/icons/icon_wink.gif">

    [ Esta mensagem foi editada por: marcfee em 17-04-2003 12:35 ]

  4. #4

    Padrão LICQ - Ñ Funfa no Slack 9.0

    Blz.estou tendo o mesmo problema....soh que...aproveitando as duas dicas..achei no site das packages a versao 1.2.7...


    vou testar...mas tenho certeza que vai funcionar...