+ Responder ao Tópico



  1. #1
    marcfee
    Galera,

    Eu baixei o slackware 9.0 e instalei o cara......só que eu não consigo instalar o LICQ nele.....alguém já teve o mesmo problema, se sim, alguém poderia me ajudar a fazer o LICQ funfar......

    Grato...
    <IMG SRC="images/forum/icons/icon_wink.gif">

  2. sim tb tive uns paus com ele e com o sim-icq.. isso foi pq o gtk do 9 foi atualizado e o sim e o licq usam o gtk anterior q eh imconpativel com esse...

    da uma olhada aki se vc acha alguma versao q sirva:
    www.linuxpackages.net



  3. #3
    marcfee
    1c3_m4n,

    Eu achei esse aqui e funfou....
    http://www3.linuxpackages.net/packag...2.6-i686-1.tgz


    »»M客ƒëë««
    <IMG SRC="images/forum/icons/icon_wink.gif">

    [ Esta mensagem foi editada por: marcfee em 17-04-2003 12:35 ]

  4. Blz.estou tendo o mesmo problema....soh que...aproveitando as duas dicas..achei no site das packages a versao 1.2.7...


    vou testar...mas tenho certeza que vai funcionar...







Tópicos Similares

  1. Som nao funfa no Slack 10 SBLive
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-11-2004, 11:31
  2. licq no slack
    Por jamba no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-03-2004, 18:53
  3. Tutorial do SQUID no SLACK 8.1
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-01-2003, 12:37
  4. Configurar som no Slack 8.0
    Por Mandrake no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-11-2002, 18:22
  5. Acentuação no Slack
    Por MarGer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-09-2002, 20:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L