+ Responder ao Tópico



  1. #1
    Skill
    Pessoal estou com um problema serio, gostaria de retirar o NAT do Cisco 805 que está setado na serial e na ethernet segue abaxo como está minha config da serial e da ethernet.

    interface Ethernet0
    ip address 10.220.220.150 255.255.255.0
    ip nat inside
    !
    interface Serial0
    bandwidth 64
    ip address 200.xxx.xxx.xxx 255.255.255.252
    ip nat outside
    fair-queue 64 256 0
    !
    ip nat pool teste-natpool-1 200.xxx.xxx.49 200.xxx.xxx.54 netmask
    255.255.255.248
    ip nat inside source list 1 pool teste-natpool-1 overload
    ip nat inside source list TESTE interface Serial0 overload


    Eu queria fazer com que a rede trafegasse sem a necessidade do NAT pelo router e sim pelo firewall que está atras do router, alguém pode me dar umas dicas, porque quando eu retiro as regras que eu citei acima, a rede perde o acesso a internet.



    []´s
    Fabio Sena

  2. #2
    jlclima
    Quando você modous as regras, elas ficaram assim?

    interface Ethernet0
    ip address 10.220.220.150 255.255.255.0

    !
    interface Serial0
    bandwidth 64
    ip address 200.xxx.xxx.xxx 255.255.255.252
    fair-queue 64 256 0
    !






Tópicos Similares

  1. Cisco RV042 ( 2 LINKS INTERNET) problemas com nat
    Por daniellannes no fórum Cisco
    Respostas: 4
    Último Post: 19-05-2017, 21:07
  2. Problemas com Pesquisa no google usando NAT
    Por marcioelias no fórum Redes
    Respostas: 2
    Último Post: 23-05-2014, 07:17
  3. Problema com RB750GL no NAT
    Por joaoreni no fórum Redes
    Respostas: 1
    Último Post: 27-04-2012, 07:47
  4. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17
  5. Problemas com mouse no KDE
    Por Francisco no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L