+ Responder ao Tópico



  1. #1
    Visitante

    Padrão erro do sendmail

    ois...... tenho o sendmail... configurado e funcionando... mas recentemente começou a vir essas msgs de erro no email do root;

    NOQUEUE: [209.216.16.142] did not issue MAIL/EXPN/VRFY/ETRN during connection to
    MTA
    NOQUEUE: email.globo.com [200.208.9.53] did not issue MAIL/EXPN/VRFY/ETRN during
    connection to MTA
    NOQUEUE: [200.140.76.85] did not issue MAIL/EXPN/VRFY/ETRN during connection to MTA
    NOQUEUE: [200.163.58.69] did not issue MAIL/EXPN/VRFY/ETRN during connection to MTA

    alguem sabe me dizer do que se trata? pq recentemente aconteceu isso e sem mais nem menos parou de acontecer... agora voltou a acontecer de novo... sem contar que programas de email como o outlook nao conseguem enviar e demoram muito pra receber...

  2. #2
    Visitante

    Padrão erro do sendmail

    alguem me ajuda por favorrrrrrrrrrrrr!!!!!!!!!!!!!!



  3. #3

    Padrão erro do sendmail

    Olha... usa postfix hehe <IMG SRC="images/forum/icons/icon_smile.gif"> bom a minha opniao nao vem ao caso.

    aparemente alguem conectou no seu MTA e nao executou o comando MAIL from: <[email protected]> pelo visto ou nenhum dos outros comandos como EXPN user (que retorna o Nome + Email) e as outras eu nao sei o que faz... pegue varios mail clients, como eudora, outlook, webmail e teste e veja o que acontece... e tente tbm mandar um email na mao(telnet host 25) e tente, sei la, algo do tipo como entender melhor o q ta e pq ta acontecendo, eu nunca vi isso.. mas sinceramente, nunca usei sendmail em uma maquina de producao <IMG SRC="images/forum/icons/icon_frown.gif"> entao nao posso afirmar muito.