+ Responder ao Tópico



  1. E ae pessoal blz
    configurei o postfix
    QUando eu tento puxar o mail ele pede a senha na boua conecta e diz ke nao tem e-mails, mas eu mando email (ativei o popa3d) mas nao chega os mails esses mails podem estar indo pra algum lugar errado ?? por eu ter feito alguma configuração errada ????

    Ele manda email sem dar problema e recebe so ke nao recebe os ke eu mandei pra mim mesmo o ke pode ser ???

  2. #2
    glasswalk3r
    erro em configuração de alias, por exemplo.
    vc consultou os logs do postfix para ver o que acontece? tente tail -f arquivo_de_log para ver as mensagens que são guardadas no arquivo a medida que envia o email.
    se vc envia um email de teste para outra conta, essa conta recebe o email?



  3. otras nao recebe nao ;(
    como assim aliases ??

    Nao intendi .......... pode explciar melhor hehe ??


  4. Mais uma duvida .........
    o dominio da makina é nophz.ihu

    para eu criar e-mails é so criar usuario no linux ou tem ke colocar eles la no virtual e depois dar um postmap virtual ???
    E tambem acho ke os mails taum indo pa algum lugar errado pois mando e-mails internamente e ele conetca no servidor interno loga e nao recebe nada .....






Tópicos Similares

  1. Tem algo de errado no meu link?
    Por Atos no fórum Redes
    Respostas: 6
    Último Post: 16-09-2004, 22:00
  2. Problemas com nome de domínio no postfix
    Por moon_knight no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-04-2004, 09:16
  3. Mensagem de erro no Postfix
    Por masterclever no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-10-2003, 08:12
  4. Relay de Dominio no Postfix
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 27-05-2003, 07:10
  5. tamanho da caixa de mensagem no postfix
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-12-2002, 23:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L