+ Responder ao Tópico



  1. #1
    Instalei e configurei um servidor de e-mail no RedHat 8, com apache 2.0
    Resolvi implementar o uebimiau. Mas quando vou accessar a página, aparece apenas o código fonte do arquivo php do uebimiau.
    Como posso resolver?

  2. #2
    wrochal
    Caro,

    você tem q abilitar o modulo php4 no arquivo httpd.conf

    falow.



  3. #3
    como faço?

  4. #4
    ozzymaia
    Ne seu cd do Red Hat, deve ter os arquivos rpm para insalar no seu Linux, e so vc procurar, porem se vc nao encontrar, procure na net....

    Tenta nao ter que compilar, ou seja, baixar o arquivo em tar.gz, pois e muito foda....

    Da uma olhado tbm no topico problemas com php que tem nesse mesmo forum, eu estava com o mesmo problema e os caras m deram varias dicas.....Leia la tbm pra buscar um ajuda frm.

    Uma boa solucao e instalar via rpm os arquivo php, mas na esquece de instalar o aqruivo php.4..... e o aqruvo php-imap..... blz...

    Falow!!!!

    [ Esta mensagem foi editada por: ozzymaia em 19-05-2003 09:47 ]






Tópicos Similares

  1. Não acessar o webmail.dominio.com.br usando o qmailadmin
    Por Engenheirokotinda no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-08-2008, 15:20
  2. Webmail não envia mensagem!
    Por achiles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-07-2005, 17:53
  3. Squirrelmail não visualiza arquivos HTML!!
    Por kgomes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-03-2005, 16:50
  4. Nao recebo emails originados de webmails (Yahoo, ZIP, Hotmai
    Por DeJaVu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-10-2003, 13:08
  5. Não visualiza em PHP
    Por l00k no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-12-2002, 08:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L