+ Responder ao Tópico



  1. #1
    badlogan
    To com um probleminha com o kppp

    eu tenho instalado na máquina em casa o slack e instalei ontem o conectiva 8 só q não estou conseguindo autenticar minha conta no ig pelo kppp, ele ativa o meu modem td certinho faz a conexão, mostra a conexão ativa mas não consigo abrir página nenhuma no browser nem mesmo a de autenticação do ig !!! sendo q fiz o teste no slack e funciona td certinho...

    alguém poderia me dar uma idéia ??? já refiz a conexão... refiz at conforme esta configurado no slack mas não obtive resultados...

    valews...

  2. #2
    gurizaum27
    Isso me parece problema de rota. Vc tem placa de rede configurada?
    Depois de conecta na net execute:

    # route

    Se não funcionar, tente conectar com outro usuário, lá em casa acontecia isso quando eu conectava como root.

    Você tem q configurar a rota padrão para o modem.
    Verifique também as configurações de DNS no kppp.

    Espero ter ajudado.

    Gurizaum <IMG SRC="images/forum/icons/icon_biggrin.gif">






Tópicos Similares

  1. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L