Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Instalei e configurei as acls do squid para funcionar como proxy. Só que não estou conseguindo me conectar pelos clientes na internet, será que falta mais alguma configuração.

  2. #2
    wrochal
    Caro,

    Verifique as acls se estão aceitando os ips da sua rede..

    falou,



  3. #3
    ecbr
    ja configurou o internet explore dos clientes?????

  4. explique como funciona sua rede, como esta configurado o squid e poste sua acls <IMG SRC="images/forum/icons/icon_smile.gif">



  5. #5
    Estou configurando com apenas uma placa de rede. Configurei o squid igual a outra máquina que já estava rodando. Só que não consigo botar ele no ar. Os clientes já estão todos configurado. O squid está configurado e as acls deixei igual ao do outro servidor que está funcionando. Será que falta mais alguma configuração?






Tópicos Similares

  1. squid
    Por rosane no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-05-2006, 18:11
  2. Bridge + Iptables + Squid Remoto
    Por Machado no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:04
  3. Squid
    Por mauri no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:43
  4. Bloquear sites no squid - urgente
    Por bauer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-05-2002, 22:53
  5. Squid
    Por luiz_nando no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-05-2002, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L