+ Responder ao Tópico



  1. #1
    Neerlan_Amorim
    to usando o CL9 como servidor, usando os seguintes serviços:

    compartilhamento da internet
    squid
    sarg.

    [root@srv1 root]# df -h
    Filesystem Size Used Avail Use% Mounted on
    /dev/hda3 8.2G 1.5G 6.2G 20% /
    /dev/hda4 4.8G 33M 4.5G 1% /home

    sendo que o squid ta fazendo o cache em hda3
    eu acho muito estranho acontecer isso, pois parece que o sistema entra em modo de espera e trava
    ou sei lá.

    Só que após + ou - 24hrs que o mesmo está ligado ele trava. Já procurei ver o que poderia ser, mas não encontrei.
    nao sei mais o que fazer

    Alguem ai pode dar uma ajuda? <IMG SRC="images/forum/icons/icon27.gif">
    Thanks

  2. #2
    Neerlan_Amorim
    Por favor, alguem ai pode dar uma ajudinha?
    thanks



  3. #3
    escambau
    instale, o Red Hat.......






Tópicos Similares

  1. Servidor travando - Ajuda urgente
    Por lbronzatti no fórum Servidores de Rede
    Respostas: 10
    Último Post: 13-01-2006, 15:19
  2. servidor travando..
    Por dexcript no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-07-2005, 06:55
  3. Servidor travando como descobrir a causa?
    Por edisonlcp no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-07-2004, 11:07
  4. Servidor Travando
    Por Notielc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-04-2003, 09:56
  5. servidor travando e msgs estranhas
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-04-2003, 13:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L