+ Responder ao Tópico



  1. #1
    Bom dia, caros amigos!

    Estou testando a distro conectiva 9, parece ser uma boa distro, porém apenas não consegui configurar direitamente o serviço de pop3.

    Estou com o postfix instalado e funcionando direitinho, fiz teste de envio, beleza, sem problemas. Quando configuro um cliente de e-mail para puxar os e-mails através de pop3, ele recusa a conexão com o servidor!
    Dei uma olhada nos logs, mas não diz nada sobre esse erro.
    Estou com os pacotes wu-pop.... wu-imap... (acho que é isso), instalados e habilitei os serviços.

    Alguém tem alguma solução?

    Marcelo Estanislau
    Standard Networks.

  2. #2
    estanisgeyer
    Já resolvi o problema, foi no mesmo dia que postei esta mensagem...
    Acontece que no Conectiva Linux 9 tem alguns Bugs.
    O serviço inet não levanta automaticamente. Tive que inserir uma entrada para levantar o serviço em /etc/rc.d/rc.local

    Valeu...

    Abraços.

    Marcelo Estanislau
    Standard Networks






Tópicos Similares

  1. Erro ao conectar ao servidor MYSQL em localhost
    Por ibsol no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-06-2006, 15:45
  2. Servidor POP3 no fedora
    Por fotg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-07-2005, 21:28
  3. erro ao conectar banco de ddos no firebird
    Por Wronieri no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-10-2004, 06:53
  4. Respostas: 6
    Último Post: 23-07-2003, 12:37
  5. Respostas: 1
    Último Post: 03-06-2003, 14:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L