+ Responder ao Tópico



  1. #1
    Eu tentei instalar o linux em um Pentium4 1.8GHz mas depois da instalacao quando eu vou carregar o sistema para usar fica passando um monte de mensagens de erro sem para muito rapido. As frases sao mais ou menos assim:

    [<c010aac5>] handle_IRQ_event [kernel] 0x45 (0xd3c53d14))
    [<c010aa64>] do_IRQ [kernel] 0x84 (0xd3c53d34))
    [<c010d778>] call_do_IRQ [kernel] 0x5 (0xd3c53d54))
    [<c010aab0>] handle_IRQ_event [kernel] 0x30 (0xd3c53d80))
    [<c010ac64>] do_IRQ [kernel] 0x84 (0xd3c53da<IMG SRC="images/forum/icons/icon_cool.gif">)
    [<c010d778>] call_do_IRQ [kernel] 0x5 (0xd3c53dc<IMG SRC="images/forum/icons/icon_cool.gif">)
    [<c01217ee>] do_softirq [kernel] 0x3e (0xd3c53df4))
    [<c010ac9e>] do_IRQ [kernel] 0xbe (0xd3c53e14))
    [<c010d778>] call_do_IRQ [kernel] 0x5 (0xd3c53e34))
    [<c0190068>] con_clear_unimap [kernel] 0x78 (0xd3c53e5<IMG SRC="images/forum/icons/icon_cool.gif">)
    [<c0196b2e>] serial_out [kernel] 0x1e (0xd3c53e60))
    [<c0198769>] change_speed [kernel] 0x2c9 (0xd3c53e70))
    [<c019a12f>] rs_set_termios [kernel] 0x3f (0xd3c53ea4))
    [<c0188be9>] change_termios [kernel] 0x1a9 (0xd3c53ec<IMG SRC="images/forum/icons/icon_cool.gif">)
    [<c0188d62>] set_termios [kernel] 0x112 (0xd3c53f14))
    [<c0189172>] n_tty_ioctl [kernel] 0x1e2 (0xd3c53f4<IMG SRC="images/forum/icons/icon_cool.gif">)
    [<c0185597>] tty_ioctl [kernel] 0x2e7 (0xd3c53f64))
    [<c0156919>] sys_ioctl [kernel] 0xc9 (0xd3c53f94))
    [<c010953f>] system_call [kernel] 0x33 (0xd3c53fc0))

    O que pode ser? Eu ja tentei o mdk9, hr8 e conectiva8.
    Ja troquei placa de rede, placa de video , placa de som e hd para ver se era problema de hardware e nada.

    O que eu posso fazer?

  2. #2
    Pedrinha
    Olá
    Todas dá esse mesmo problema depois que vc instala e quando vai carregar o sistema...?
    bom detalha mais para podermos ajudar
    talvez alguem aqui já passo por isso ok
    tipo ele para com os erros e consegue entrar algo assim ?
    bom ficamos no aguardo <IMG SRC="images/forum/icons/icon_wink.gif">
    flw



  3. #3
    Exatamente. O sistema é instalado perfeitamente mas na hora q eu vou carregar dá essas mensagens. Essas mensagens passam muito rapido e nao da nem pra ler. Eu achei num site em ingles um cara com o mesmo problema, talvez possa ajudar a sulucionarem esse problema para mim:

    http://www.ussg.iu.edu/hypermail/lin...06.0/0119.html

  4. #4
    Puxa gente, será q ninguem sabe? Eu presciso muito saber disso.



  5. Comigo já aconteceu algo parecido.
    Por incrível que possa parecer, resolvi este problema da seguinte forma:

    Re-instale o sistema PORÉM, apague as partições utizando o EFDISK (não sei o site) ANTES de re-instalar. Não deixe o fdisk ou diskdruid fazer esta tarefa.

    Eu sei que parece ridículo, mas dizem que a informática não é uma ciência exata. <IMG SRC="images/forum/icons/icon_biggrin.gif">






Tópicos Similares

  1. Alguem sabe que erro é esse?
    Por francisco.william no fórum Redes
    Respostas: 6
    Último Post: 07-10-2006, 19:23
  2. FATAL: Could not... que erro é esse? não vai!
    Por copynow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-01-2005, 16:30
  3. Que erro é esse
    Por W@rl0ck no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-12-2004, 09:50
  4. Apache que erro é esse? ap_block_alarms
    Por copynow no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-12-2004, 13:24
  5. Que erro e esse?
    Por Mero_Aprendiz no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-04-2003, 11:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L