+ Responder ao Tópico



  1. #1
    Zephirot
    Galera...olha eu aki de novo com o Debian...

    eu instalei ontem a noite o Debian sem problemas (o sistema básico)
    depois ai eu entrei no pppoeconfig....digitei meu login, senha...ele mostra como se tivesse conectado (chega até a me dar um ip) mas não pinga...se eu digito route, ele não me mostra rota nenhuma de conxão.
    (eu deixei o ip como fixo e os dns são 200.204.0.10 e 200.204.0.13<IMG SRC="images/forum/icons/icon_cool.gif">

    alguem tem alguma ideia de como configurar ??

    valeu..
    boa tarde e fica na paz.

    <IMG SRC="images/forum/icons/icon_wink.gif">

  2. #2
    Zephirot
    Bom dia galera....
    consegui resolver o problema...
    eu deixei a minha placa de rede como dhcp, e instalei o rp-pppoe do site
    http://www.roaringpenguin.com/pppoe/rp-pppoe-3.5.tar.gz
    feito isso foi só entrar com os dados ( # adsl-setup ) e mandar conectar (#
    adsl-start ).


    valeu a todos.
    fiquem na paz

    PS: Estou fazendo um howto e explicando tudo direitinho e logo logo coloco o endereço de onde postei ele.

    <IMG SRC="images/forum/icons/icon_wink.gif">






Tópicos Similares

  1. apache com speedy home
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2003, 18:15
  2. SERVIDOR PROXY COM SPEEDY HOME
    Por rogermendes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 24-10-2002, 13:26
  3. Qual porta escolher para o apache com speedy home!?
    Por peralles no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:59
  4. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58
  5. Autenticar Speedy home no Linux
    Por redrum_pp no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-09-2002, 07:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L