+ Responder ao Tópico



  1. #1
    Wronieri
    E ai pessoal blz?

    Bem o problema é o seguinte instalei o mplayer e quando o executo ele diz que falta um tal de libSDL.so.2......, o q é isto e onde posso encontrar para instalar?

  2. #2
    Procure no rmpfind.net



  3. #3
    olá

    é uma biblioteca para desenvolvimento em ambiente gráfico.

    procure na instalação de sua distribuição.

    ex.: no RedHat 8.0 , é só inserir o disco de instalação 1 que irá abrir o utilitário de instalação de pacotes (rpm), basta selecionar o pacote de DESENVOLVIMENTO PARA O X e avancar.


    <A HREF="mailto:edsoninfor@ig.com.br">edsoninfor@ig.com.br</A>

  4. Ae krinha blz!? Diz ae com instalou que também tô qbrando a kbeça com isso... Tô tentando pelo mozzila mas não tá rolando!!!

    Valeu <IMG SRC="images/forum/icons/icon_mad.gif">






Tópicos Similares

  1. Problemas na instalação do OPENLDAP
    Por Vaza no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-01-2004, 16:24
  2. problema na instalaçao do kopete
    Por SnOrT no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-11-2003, 23:49
  3. Problema na Instalação do Squid.
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-08-2003, 13:23
  4. problemas na instalação do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2003, 15:41
  5. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L