+ Responder ao Tópico



  1. #1
    DeJaVu
    Boa tarde,

    Estou com problema de acesso: estou com o SuSE SLES 7 Kernel 2.4.7-64GB-SMP, rodando o Oracle IAS R2. O problema eh que estou tendo atraso da resposta de comunicacao com este servidor. Dou um ping a ele e os sete primeiros me responde em 01 segundo, apartir daih começa um retardo de 05 segundos, o que afeta nas aplicacoes Oracle que sao todas em web, ocorrendo time-out. O que pode ser ?

  2. Nao faco a menor ideia? mesmo a maquina estando sobrecarregada nao deveria demorar para responder ... verifique com o top, voce colocou todas as configs necessarias pro oracle ? do tipo o shmmax , os sempahores entre outras coisas? qual eh a config dessa maquina que roda o oracle ? e o swap dessa maquina?

    Eu tenho um dual xeon rodando oracle sem problemas com uma boa perfomance, enretanto eh rh9



  3. #3
    DeJaVu
    Estah tudo conforme orientacoes da ORACLE. Tenho outras maquinas rodando produtos ORACLE, inclusive uma com CLEE com duas instancias no Oracle 9.2.0.3.0 funcionando uma beleza...estou fazendo o seguinte: estou atualizando esse SLES e vamos ver no que dah. O fato de estar rodando no SLES eh o unico homologado pela Oracle para IAS R2 (9.0.2.0.1)
    Conf Maquina: IBM eServer xSeries 342 DUAL RAID 5 com 1GB RAM e 1GB Swap.

    Sds






Tópicos Similares

  1. Dar um ping e retornar se o link esta OK
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 9
    Último Post: 14-03-2003, 10:59
  2. ping no boot
    Por demiurgo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-02-2003, 09:01
  3. Nao resonder a ping
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2003, 10:48
  4. Ping estranho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2003, 10:38
  5. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L