+ Responder ao Tópico



  1. #1
    Estou instalando o FreeBSD em uma máquina que vai ser Firewall, usando um HD de 20 GB Seagate ST320014A. Durante a instalação ou boot do FreeBSD 4.8, ele dá essas três mensagens:
    - ad0: DMA limited to UDMA33, non-ATA66 cable or device
    - ad0: READ command timeout tag=0 serv=0 - resetting
    - ata0: resetting devices ..

    Aí, ele pára nessa frase e trava o micro. Alguém tem alguma idéia do que pode estar acontecendo? Grato!!!

  2. Basicamente, no meu parco entendimento, se houve problemas na instalação, é certo que irá dar algum outro probelma durante a utilização.
    Bom para você que esse problema se deu logo no boot, teria sido MUITO pior que desse aguma falha no meio da produção...
    Meu conselho é que instale tudo novamente, prestando máxima atenção a cada passo. Se o problema persistir, cogitar a possibilidade de instalar outra versão, outra distribuição, outra qualquer coisa... risos...
    <IMG SRC="images/forum/icons/icon_wink.gif">






Tópicos Similares

  1. Problema na instalação do Mikrotik no CF
    Por oasicos no fórum Redes
    Respostas: 11
    Último Post: 16-08-2007, 17:37
  2. Problemas na instalacao do MySQL 4.1 no Fedora 4
    Por paulexpert no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-10-2005, 08:05
  3. Problemas na instalacao do MySQL 4.1 no Fedora 4
    Por paulexpert no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 25-10-2005, 10:02
  4. Problemas na instalação do Oracle 9i no Fedora Core 2
    Por Drozzini no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2005, 14:53
  5. Problemas na instalação da enl832-tx-va no debian
    Por rlf_801 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-02-2005, 23:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L