+ Responder ao Tópico



  1. #1
    replicante
    eu to montando um "serverzinho" na escola onde eu trampo. o links é um llink da embratel via satélite. eu ja consegui fazer o linux conectar por esse link mas só com a saida do modem ligada no hub, quando ligo a saida do modem direto no pc (rj-45) não funciona.

    para o linux achar o link eu fiz assim:
    editei o rc.inet1 e coloque como dhcp e o ip 172.28.1.10 como servidor dhcp (esse ip é o ip do link).

    tá assim aqui:

    ANTENA -> MODEM -> HUB -> PC

    quando coloco:

    ANTENA -> MODEM -> PC -> HUB

    não funciona. alguem já utilizou esse tipo de link??

    valew,


  2. #2
    RegisCwb
    Eu tive um problema parecido quando instalei o meu link de rádio. Mas era o cabo. Pra ligar no hub, o cabo tinha que ser um rj 45 normal.

    Mas pra ligar direto do link na placa de rede do micro o cabo tinha que ser rj 45 estilo cross.

    Quem me passou a dica foi a empresa que instalou meu link de rádio. No meu caso resolveu.

    Boa sorte




  3. #3
    replicante
    puts mano! valeu! heheh... esqueci dessa porra desse cross!....

    valew,







Tópicos Similares

  1. Problema com ROTEADOR tp-LINK E MIKROTIK
    Por teiti no fórum Redes
    Respostas: 3
    Último Post: 12-09-2014, 09:14
  2. problemas com roteador apouter wr254
    Por douglas12 no fórum Redes
    Respostas: 2
    Último Post: 28-04-2012, 22:52
  3. Problema com roteador wireless em rede mikrotik
    Por rodneysostras no fórum Redes
    Respostas: 12
    Último Post: 11-04-2012, 19:33
  4. Respostas: 4
    Último Post: 22-06-2011, 11:10
  5. Problema com Roteador D-link 1310 e Net Virtua!!!
    Por alissoncampos no fórum Redes
    Respostas: 9
    Último Post: 02-06-2010, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L