+ Responder ao Tópico



  1. Help-me!
    Tenho um servidor rodando conectiva 8.0 com Squid/2.4.STABLE1; ele está conectado no speedy 512 de minha empresa; quando acessamos sites de bancos está dando o seguinte problema:
    Banco Bradesco - O botão <entrar> para verificar extratos não carrega; como habilitar o este botão (Aplet - eu acho que ele é)através do proxy?
    Valeu.


  2. Não creio que seja problema de proxy e sim de habilitar o JAVA no seu navegador.
    <IMG SRC="images/forum/icons/icon21.gif">



  3. O Java já está habilitado em meu navegador!!! Estou em uma wan e quando utilizo o outro servidor de proxy e também DNS o aplet rola......

    Aguardando mais ajudas.....valeu.

  4. Problema resolvido :
    atualizei o Internet Explorer nos clientes para o IE6.

    Valeu. <IMG SRC="images/forum/icons/icon_smile.gif"> <IMG SRC="images/forum/icons/icon_smile.gif"> <IMG SRC="images/forum/icons/icon_smile.gif">






Tópicos Similares

  1. Squid sobe, mas a porta nao abre!
    Por ReiserFS no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-05-2003, 13:15
  2. Squid sobe, mas a porta nao abre!
    Por ReiserFS no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-05-2003, 00:23
  3. vnc viewer não abre o vncserver no redhat 7.1
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2003, 10:58
  4. Pagina não abre
    Por mcaxambu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-03-2003, 07:33
  5. cups nâo abre a porta 631
    Por Leyzem no fórum Servidores de Rede
    Respostas: 10
    Último Post: 19-02-2003, 12:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L